Проблема после ремонта

Общие вопросы о различном компьютерном оборудовании

Модератор: BLACK

Правила форума
Если вы хотите задать вопрос, то следуйте рекомендациям из этой темы - viewtopic.php?f=36&t=1749
Ответить
Аватара пользователя

Автор темы
Никита Бадалов
Новичок
Сообщения: 2
Зарегистрирован: 27 сен 2016, 18:25
Репутация: 0
Контактная информация:
Статус: Не в сети

Проблема после ремонта

Сообщение Никита Бадалов » 27 сен 2016, 18:31


Всем здравствуйте.
Ситуация следующая: есть ноутбук асус x750ln i7 4510u 4 ядра, дискретной видео лжи форс 840 м на 2 гига. Перестал включаться, отдал в сервис. Посмотрели, сказали что нарушение цепи питания процессора, но там какие то сложности и мол могут сделать так, чтобы работал от сети, исключив Аккум из цепи. Сделали, отдали. Но после сервиса, игры, которые шли на средне-высоких настройках стали долго грузиться и тормозить, работают только на минималках. Для очистки совести переустановил систему (вин 8.1), не помогло. Все драйверы встали нормально, что с ним такое не понимаю. Думаю отдать в другой сервис, но боюсь, что сделают еще хуже.
Помогите советом, а то жена летом на третьего ведьмака подсела, всю плешь уже проела.

Аватара пользователя

Endless8Space
Модератор
Модератор
Сообщения: 498
Зарегистрирован: 15 ноя 2014, 18:23
Есть ответ: 33
Репутация: 81
Откуда: Омск
Статус: Не в сети

Проблема после ремонта

Сообщение Endless8Space » 27 сен 2016, 20:52


Никита Бадалов, Что конкретно вам сделали с ноутбуком в сервисе вы знаете? Отчеты видели? Заключение? Какую-то бумажку-то они должны были дать вам.
Как вариант - лично знаю людей у которых сервисные центры воровали планки ОЗУ. Да свои клиенты приходят рассказывают, там ЖД заменили, там проц, там ОЗУ стало не 8Гб а ; Гб...
Так что если доки остались после покупки ноута или сами помните какая начинка в нем была - то настоятельно рекомендую проверить.

Аватара пользователя

Автор темы
Никита Бадалов
Новичок
Сообщения: 2
Зарегистрирован: 27 сен 2016, 18:25
Репутация: 0
Контактная информация:
Статус: Не в сети

Проблема после ремонта

Сообщение Никита Бадалов » 28 сен 2016, 03:49


Просмотрел диспетчер устройств и win+r dxdiag, начинка пишет та же.


Makson1980
Постоянный пользователь
Сообщения: 204
Зарегистрирован: 23 ноя 2014, 21:34
Есть ответ: 8
Репутация: 65
Откуда: Тольятти
Контактная информация:
Статус: Не в сети

Проблема после ремонта

Сообщение Makson1980 » 28 сен 2016, 19:16


Перегрева нет? Кулер работает? ( у самого пару раз косяки были, забывал разъем кулера подключить)